<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0,minimal-ui">

				<meta property="og:url" content="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Calculan que las tierras arrasadas demorarán 5 años en recuperarse - Diario Vox" />
	<meta property="og:image" content="http://diariovox.com.ar/wp-content/uploads/2017/01/incendio-altern-1170x570.jpg" />
	<meta property="og:description" content="Se activaron ayer nuevos focos de incendio en el centro del país. Advierten que las localidades quemadas demorarán entre cuatro y cinco años en recuperarse." />
	<meta property="fb:app_id" content="102803539764613" />

	<!--[if lt IE 9]>
	<script src="http://diariovox.com.ar/wp-content/themes/vox/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Calculan que las tierras arrasadas demorarán 5 años en recuperarse &#8211; Diario Vox</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Vox &raquo; Feed" href="http://diariovox.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vox &raquo; RSS de los comentarios" href="http://diariovox.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vox &raquo; Calculan que las tierras arrasadas demorarán 5 años en recuperarse RSS de los comentarios" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariovox.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wsw-font-awesome-css-css'  href='http://diariovox.com.ar/wp-content/plugins/seo-wizard/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vox-style-main-css'  href='http://diariovox.com.ar/wp-content/themes/vox/css/main.min.css?v=20161101&#038;ver=20161101' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://diariovox.com.ar/wp-content/themes/vox/js/vendor/lightbox/jquery.lightbox.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://diariovox.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariovox.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://diariovox.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariovox.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariovox.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se espera en estos días un incremento del 8% en combustibles' href='http://diariovox.com.ar/se-espera-en-estos-dias-un-incremento-del-8-en-combustibles/' />
<link rel='next' title='Cuatro personas fueron asesinadas en otra cárcel de Brasil' href='http://diariovox.com.ar/cuatro-personas-fueron-asesinadas-en-otra-carcel-de-brasil/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/" />
<link rel='shortlink' href='http://diariovox.com.ar/?p=304804' />
<link rel="alternate" type="application/json+oembed" href="http://diariovox.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariovox.com.ar%2Fcalculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariovox.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariovox.com.ar%2Fcalculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse%2F&#038;format=xml" />
<meta name="robots" content="index,follow" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Calculan que las tierras arrasadas demorarán 5 años en recuperarse" />
<meta property="og:url" content="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/" />
<meta property="og:description" content="Se activaron ayer nuevos focos de incendio en el centro del país. Advierten que las localidades quemadas demorarán entre cuatro y cinco años en recuperarse." />
<meta property="article:published_time" content="2017-01-08T23:36:10-03:00" />
<meta property="article:modified_time" content="2017-01-08T23:36:10-03:00" />
<meta property="og:site_name" content="Diario Vox" />
<meta property="og:image" content="http://diariovox.com.ar/wp-content/uploads/2017/01/incendio-altern.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1972" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://diariovox.com.ar/wp-content/uploads/2017/01/incendio-altern.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

			<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"14bf9",sec:"Pagina",eIs:["horizontal","vertical"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/14835';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	   if (!eplArgs.custom) { eplArgs.custom = {}; }
	   eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>	</head>

<body class="single single-post postid-304804 single-format-standard">

		
		
	<header class="cf">
		<div class="wrapper">
			<h1><a href="/"><span>Diario Vox</span></a></h1>
			<div class="container1">
				<ul class="brand-related">
					<li><a href="http://revistahigh.com.ar" target="_blank">Revista High</a></li>
					<li><a href="http://revistaareatres.com.ar" target="_blank">Revista Área Tres</a></li>
				</ul>
				<div class="cf">
					<div class="container2">
						<div class="date">Mendoza, 08 de Enero de 2017</div>
						<div class="weather">
														<div class="weather-icon wc-icon wc-sunny-d"></div>
							<div class="weather-value">27º</div>
						</div>
						<ul class="options">
							<li class="search">
								<a href="#" class="search-toggle"><span class="icon icon-search"></span></a>
								<div class="search-main hidden">
									<form role="search" method="get" class="search-form" action="http://diariovox.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>								</div>
							</li>
							<li><a href="/feed/" target="_blank"><span class="icon icon-wa"></span></a></li>
							<li><a href="http://www.facebook.com/pages/Diario-VoxPopuli/136628113050748" target="_blank"><span class="icon icon-fb"></span></a></li>
							<li><a href="http://twitter.com/diariovoxpopuli" target="_blank"><span class="icon icon-tw"></span></a></li>
						</ul>
					</div>
					<div class="menu">
						<a href="#" class="menu-toggle"><span></span><span></span><span></span>MENU</a>
						<ul class="menu-categories hidden">
							<li><a href="/">Inicio</a></li>
								<li class="cat-item cat-item-2270"><a href="http://diariovox.com.ar/area-tres/" >Área Tres</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://diariovox.com.ar/departamentales/" >Departamentales</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://diariovox.com.ar/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://diariovox.com.ar/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-301"><a href="http://diariovox.com.ar/entrevistas/" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-309"><a href="http://diariovox.com.ar/espacio-comercial/" >Espacio comercial</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://diariovox.com.ar/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://diariovox.com.ar/foto-del-dia/" >Foto del día</a>
</li>
	<li class="cat-item cat-item-1984"><a href="http://diariovox.com.ar/high/" >High</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://diariovox.com.ar/informalidad/" >Información Informalidad</a>
</li>
	<li class="cat-item cat-item-2120"><a href="http://diariovox.com.ar/insolita/" >Insólita</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://diariovox.com.ar/internacionales/" >Internacionales</a>
</li>
	<li class="cat-item cat-item-307"><a href="http://diariovox.com.ar/juegos/" >Juegos</a>
</li>
	<li class="cat-item cat-item-3613"><a href="http://diariovox.com.ar/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://diariovox.com.ar/mendoza/" >Mendoza</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://diariovox.com.ar/pais/" >País</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://diariovox.com.ar/policiales/" >Policiales</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://diariovox.com.ar/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-3954"><a href="http://diariovox.com.ar/politicas-publicas/" >Políticas Públicas</a>
</li>
	<li class="cat-item cat-item-3525"><a href="http://diariovox.com.ar/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-3466"><a href="http://diariovox.com.ar/series/" >Series</a>
</li>
	<li class="cat-item cat-item-306"><a href="http://diariovox.com.ar/servicios_14/" >Servicios</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diariovox.com.ar/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-3981"><a href="http://diariovox.com.ar/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-299"><a href="http://diariovox.com.ar/vendimia/" >Vendimia</a>
</li>
	<li class="cat-item cat-item-3019"><a href="http://diariovox.com.ar/vendimia-2016/" >Vendimia 2016</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://diariovox.com.ar/virales/" >Virales</a>
</li>
							<li><a href="http://www.mendozavende.com" target="_blank">Clasificados Gratis</a></li>
							<li><a href="/2017/01/">Archivo</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</header>

	<main id="main">

<div class="wrapper">

		<section class="posts posts-format1 posts-size1">
		<article data-id="304804">
			<a href="#" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/01/incendio-altern-1170x570.jpg);">
				<span><em>Calculan que las tierras arrasadas demorarán 5 años en recuperarse</em></span>
			</a>
		</article>
	</section>
	
	<section class="post cf">
		<div class="post-content pull-left">
	
			
									
						<div class="post-content-summary">
				Se activaron ayer nuevos focos de incendio en el centro del país. Advierten que las localidades quemadas demorarán entre cuatro y cinco años en recuperarse.			</div>
			
			<div class="post-author">
				<div class="post-author-main cf">
					<div class="avatar"><img src="http://diariovox.com.ar/wp-content/uploads/avatars/6/3fb298087711b9c941cdbcdbab480ad1-bpthumb.jpg" alt="" class="avatar user-6-avatar" width='32' height='32' /></div>
					<div class="name">Por <a href="http://diariovox.com.ar/author/vox/" title="Entradas de Diario Vox" rel="author">Diario Vox</a></div>
					<div class="category-date">
												<span class="category"><a href="/category/pais">País</a></span>
						<span>|</span>
												<span class="date">8 enero, 2017</span>
					</div>
				</div>
			</div>

			<div class="post-content-main">
				
<p>El fuego ha devastado 1.400.000 hectáreas y toda su biodiversidad. Productores, ganaderos y agricultores damnificados afirmaron con pesar que la recuperación de esas tierras demandará entre cuatro y cinco años, siempre y cuando cuenten con la ayuda del Estado (que recién se hizo presente el jueves pasado, representado por el ministro de Ambiente Sergio Bergman) y por supuesto del clima. Durante el día de ayer nuevos focos de incendios se registraron en la provincia de La Pampa Río Negro y Buenos Aires.</p>
<p>“Dependemos del clima y del Estado”, aseguró Fabián Genovesi, dueño de una casa de compra y venta de ganado en Villarino y uno de los productores que estuvieron reunidos con el ministro de Agroindustria bonaerense, Leonardo Sarquís, el viernes pasado, cuando se acordaron los principios de la asistencia a los ganaderos afectados.</p>
<p>“Aún imaginando que empiece a llover y que creciera el pasto, algo que no está pronosticado para los próximos dos meses, los ganaderos no pueden largar las vacas a los campo porque no hay alambre para contenerlas”, expresó Genovesi.</p>
<p>Según contaron diversos productores de la zona a Télam, más que el clima, lo que les preocupa a corto plazo a son los alambrados, muchos de ellos perdidos en bajo las llamas y cuyo costo de reposición asciende a cerca de $ 100.000 por cada mil metros de alambre y pilares.</p>
<p>El compromiso de la provincia de Buenos Aires es darle prioridad a la colocación de los cercos de alambre perimetral de los campos lindantes con las rutas 22 y 154, cuyos costos serán asumidos por el propio gobierno, pero aún restan reponer muchas divisiones al interior de los campos.</p>
<p>Respecto del futuro, Genovesi resaltó la incertidumbre que reina entre los ganaderos: “Los costos son muy altos y, si no viene la ayuda del Estado, es muy difícil que los más perjudicados puedan afrontarlo. Además está el temor por nuevos focos de incendios que puedan afectar la zona como en el norte de La Pampa ahora”, dijo.</p>
<p>Después de las reuniones que el pasado viernes mantuvieron productores y las autoridades del ministerio de Agricultura de la provincia de Buenos Aires, hubo un compromiso oficial de brindar en forma gratuita el traslado de la hacienda a otros campos; reparar los alambrados continuos a las rutas, para evitar accidentes de tránsito; pasto, avena y balanceado para alimentar los animales; y un subsidio sin devolución de 100.000 pesos para los chacareros afectados.</p>
			</div>

			<ul class="post-sharing">
				<li><div class="fb-like" data-href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
				<li><a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Calculan que las tierras arrasadas demorarán 5 años en recuperarse">Tweet</a></li>
				<li><div class="g-plusone" data-size="medium"></div></li>
			</ul>

			<div class="post-sharing-more sd-sharing-enabled">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-304804" class="share-facebook sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-304804" class="share-twitter sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Calculan%20que%20las%20tierras%20arrasadas%20demorar%C3%A1n%205%20a%C3%B1os%20en%20recuperarse http%3A%2F%2Fdiariovox.com.ar%2Fcalculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-304804" class="share-google-plus-1 sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-304804" class="share-skype sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=skype" target="_blank" title="Compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-304804" class="share-linkedin sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-304804" class="share-pinterest sd-button share-icon" href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>				
			</div>

			<div class="post-comments">
				<div class="fb-comments" data-href="http://diariovox.com.ar/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/" data-width="570" data-numposts="5" data-colorscheme="light"></div>
			</div>

		</div>

					</section>

			<article class="banner banner1">
							<img src="http://diariovox.com.ar/wp-content/uploads/useful_banner_manager_banners/52-reyes_vox_940x200.gif" alt="">
			
<script type="text/javascript">eplAD4M("horizontal");</script>
	</article>
	
			<section class="posts posts-format1 posts-size3">
						<article data-id="304772">
			<a href="http://diariovox.com.ar/aerolinea-chilena-sumara-vuelos-de-bajo-costo-entre-mendoza-y-santiago/" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/01/image57d0b65a091934.06269580-370x315.jpg);">
				<span><em>Aerolínea chilena sumará vuelos de bajo costo entre Mendoza y Santiago</em></span>
			</a>
		</article>
						<article data-id="304778">
			<a href="http://diariovox.com.ar/alerta-por-brote-de-gripe-aviar-en-chile/" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/01/Gripe-aviar-370x315.jpg);">
				<span><em>Alerta por brote de gripe aviar en Chile</em></span>
			</a>
		</article>
						<article data-id="304783">
			<a href="http://diariovox.com.ar/aseguran-que-aumentaron-la-pobreza-y-la-indigencia-durante-2016/" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/01/pobrezaargentina-PPAL-370x315.jpg);">
				<span><em>Aseguran que aumentaron la pobreza y la indigencia durante 2016</em></span>
			</a>
		</article>
			</section>
	
	<div class="bawpvc-ajax-counter" data-id="304804" style="display:none !important;"></div>

</div>
	</main>

	<footer>
		<div class="wrapper">
			<ul class="brand-related">
				<li><a href="http://diariovox.com.ar"><img src="/wp-content/themes/vox/img/brands1.png" alt=""></a></li>
				<li><a href="http://diariovox.com.ar"><img src="/wp-content/themes/vox/img/brands2.png" alt=""></a></li>
				<li><a href="http://revistaareatres.com.ar" target="_blank"><img src="/wp-content/themes/vox/img/brands3.png" alt=""></a></li>
				<li><a href="http://revistahigh.com.ar" target="_blank"><img src="/wp-content/themes/vox/img/brands4.png" alt=""></a></li>
			</ul>
			<ul class="info">
				<li>
					Diario Vox | 2017					<br>Peatonal Sarmiento 250, 6° B
					<br>Ciudad de Mendoza, Argentina
					<br>Contacto: (0261) 4299925
					<br><a href="mailto:diariovp@gmail.com">diariovp@gmail.com</a>
				</li>
				<li>
					<a href="/terminos-y-condiciones">Términos y condiciones</a>
					<br>Publicitá en Diario Vox
					<br>Sebastián Spotti | Gerente Comercial
					<br><a href="mailto:sebaspotti@bigmediaargentina.com.ar">sebaspotti@bigmediaargentina.com.ar</a>
					<br><a href="/diario-voxpopuli">Acerca de Diario Vox</a> | <a href="/admin">Acceso</a>
				</li>
				<li>
					<p>Síguenos:</p>
					<p class="follow-us"><a href="http://www.facebook.com/pages/Diario-VoxPopuli/136628113050748" target="_blank"><span class="icon icon-fb"></span></a> <a href="http://twitter.com/diariovoxpopuli" target="_blank"><span class="icon icon-tw"></span></a> <a href="/feed/" target="_blank"><span class="icon icon-rss"></span></a></p>
					<p>Diario Vox © 2017					<br>Todos los derechos reservados</p>
				</li>
			</ul>
			<div class="developer">
				<p>Desarrollado por <a href="http://devix.com.ar" target="_blank">Devix</a></p>
			</div>
		</div>
	</footer>

		<div id="sharing_email" style="display: none;">
		<form action="/calculan-que-las-tierras-arrasadas-demoraran-5-anos-en-recuperarse/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://diariovox.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/diariovox.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/seo-wizard/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/seo-wizard/js/zeroclipboard/ZeroClipboard.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.3/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/themes/vox/js/vendor/jquery.slides.min.js?ver=20161101'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/themes/vox/js/vendor/lightbox/jquery.lightbox.min.js?ver=20161101'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20161101'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/themes/vox/js/main.js?v=20161101&#038;ver=20161101'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'107012899',post:'304804',tz:'-3',srv:'diariovox.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107012899', '304804' ]);
</script>

	<script>
			</script>

			<script>function timedRefresh(timeoutPeriod) {setTimeout("location.reload(true);",timeoutPeriod); } timedRefresh(10*60*1000); /*10 minutos*/</script>
		<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-39208724-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
		<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es'}</script>
		<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=102803539764613"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> 
	<script>(function() {var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) {var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/es_ES/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '1568991540020625']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]);</script> 
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1568991540020625&amp;ev=PixelInitialized" /></noscript>
	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1042/1061 objects using disk

 Served from: diariovox.com.ar @ 2017-01-08 21:09:20 by W3 Total Cache -->