<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0,minimal-ui">
	<meta http-equiv="Cache-control" content="public">

				<meta property="og:url" content="http://diariovox.com.ar/buscan-incorporar-la-orientacion-vocacional-en-la-secundaria/" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Buscan incorporar la “orientación vocacional” en la Secundaria - Diario Vox" />
	<meta property="og:image" content="http://diariovox.com.ar/wp-content/uploads/2017/04/PRINCIPAL-ESTUDIANTES.jpg" />
	<meta property="og:description" content="Un proyecto de ley propone crear un programa de orientación vocacional para alumnos de cuarto y quinto año. Preocupa que solo 3 de cada 10 alumnos terminan la universidad." />
	<meta property="fb:app_id" content="102803539764613" />

	<!--[if lt IE 9]>
	<script src="http://diariovox.com.ar/wp-content/themes/vox/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Buscan incorporar la “orientación vocacional” en la Secundaria &#8211; Diario Vox</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Vox &raquo; Feed" href="http://diariovox.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vox &raquo; RSS de los comentarios" href="http://diariovox.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Vox &raquo; Buscan incorporar la “orientación vocacional” en la Secundaria RSS de los comentarios" href="http://diariovox.com.ar/buscan-incorporar-la-orientacion-vocacional-en-la-secundaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariovox.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wsw-font-awesome-css-css'  href='http://diariovox.com.ar/wp-content/plugins/seo-wizard/css/font-awesome-4.2.0/css/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vox-style-main-css'  href='http://diariovox.com.ar/wp-content/themes/vox/css/main.min.css?v=20170201&#038;ver=20170201' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://diariovox.com.ar/wp-content/themes/vox/js/vendor/lightbox/jquery.lightbox.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diariovox.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://diariovox.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariovox.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariovox.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con el Ordenamiento buscan terminar con el lobby empresario' href='http://diariovox.com.ar/con-el-ordenamiento-buscan-terminar-con-el-lobby-empresario/' />
<link rel='next' title='La UNCuyo descontará a los docentes los días de paro' href='http://diariovox.com.ar/la-uncuyo-descontara-a-los-docentes-los-dias-de-paro/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://diariovox.com.ar/buscan-incorporar-la-orientacion-vocacional-en-la-secundaria/" />
<link rel='shortlink' href='http://diariovox.com.ar/?p=310649' />
<link rel="alternate" type="application/json+oembed" href="http://diariovox.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariovox.com.ar%2Fbuscan-incorporar-la-orientacion-vocacional-en-la-secundaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariovox.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariovox.com.ar%2Fbuscan-incorporar-la-orientacion-vocacional-en-la-secundaria%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV:schemeLocal() + "://ads.e-planning.net/" ,vV:"4",sI:"14bf9",sec:"Pagina",eIs:["horizontal","vertical"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.e-planning.net/egc/4/14835';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	   if (!eplArgs.custom) { eplArgs.custom = {}; }
	   eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}
//--></script>	</head>

<body class="post-template-default single single-post postid-310649 single-format-standard">

		
		
	<header class="cf">
		<div class="wrapper">
			<h1><a href="/"><span>Diario Vox</span></a></h1>
			<div class="container1">
				<ul class="brand-related">
					<li><a href="http://revistahigh.com.ar" target="_blank">Revista High</a></li>
					<li><a href="http://revistaareatres.com.ar" target="_blank">Revista Área Tres</a></li>
				</ul>
				<div class="cf">
					<div class="container2">
						<div class="date">Mendoza, 25 de Abril de 2017</div>
						<div class="weather">
														<div class="weather-icon wc-icon wc-scattered-thunderstorms-n"></div>
							<div class="weather-value">10º</div>
						</div>
						<ul class="options">
							<li class="search">
								<a href="#" class="search-toggle"><span class="icon icon-search"></span></a>
								<div class="search-main hidden">
									<form role="search" method="get" class="search-form" action="http://diariovox.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>								</div>
							</li>
							<li><a href="/feed/" target="_blank"><span class="icon icon-wa"></span></a></li>
							<li><a href="http://www.facebook.com/pages/Diario-VoxPopuli/136628113050748" target="_blank"><span class="icon icon-fb"></span></a></li>
							<li><a href="http://twitter.com/diariovoxpopuli" target="_blank"><span class="icon icon-tw"></span></a></li>
						</ul>
					</div>
					<div class="menu">
						<a href="#" class="menu-toggle"><span></span><span></span><span></span>MENU</a>
						<ul class="menu-categories hidden">
							<li><a href="/">Inicio</a></li>
								<li class="cat-item cat-item-2270"><a href="http://diariovox.com.ar/category/area-tres/" >Área Tres</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://diariovox.com.ar/category/departamentales/" >Departamentales</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://diariovox.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://diariovox.com.ar/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-4397"><a href="http://diariovox.com.ar/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-301"><a href="http://diariovox.com.ar/category/entrevistas/" >Entrevistas</a>
</li>
	<li class="cat-item cat-item-309"><a href="http://diariovox.com.ar/category/espacio-comercial/" >Espacio comercial</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://diariovox.com.ar/category/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-316"><a href="http://diariovox.com.ar/category/foto-del-dia/" >Foto del día</a>
</li>
	<li class="cat-item cat-item-1984"><a href="http://diariovox.com.ar/category/high/" >High</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://diariovox.com.ar/category/informalidad/" >Información Informalidad</a>
</li>
	<li class="cat-item cat-item-2120"><a href="http://diariovox.com.ar/category/insolita/" >Insólita</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://diariovox.com.ar/category/internacionales/" >Internacionales</a>
</li>
	<li class="cat-item cat-item-307"><a href="http://diariovox.com.ar/category/juegos/" >Juegos</a>
</li>
	<li class="cat-item cat-item-3613"><a href="http://diariovox.com.ar/category/justicia/" >Justicia</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://diariovox.com.ar/category/mendoza/" >Mendoza</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://diariovox.com.ar/category/pais/" >País</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://diariovox.com.ar/category/policiales/" >Policiales</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://diariovox.com.ar/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-3954"><a href="http://diariovox.com.ar/category/politicas-publicas/" >Políticas Públicas</a>
</li>
	<li class="cat-item cat-item-3525"><a href="http://diariovox.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-3466"><a href="http://diariovox.com.ar/category/series/" >Series</a>
</li>
	<li class="cat-item cat-item-306"><a href="http://diariovox.com.ar/category/servicios_14/" >Servicios</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diariovox.com.ar/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-3981"><a href="http://diariovox.com.ar/category/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-299"><a href="http://diariovox.com.ar/category/vendimia/" >Vendimia</a>
</li>
	<li class="cat-item cat-item-3019"><a href="http://diariovox.com.ar/category/vendimia-2016/" >Vendimia 2016</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://diariovox.com.ar/category/virales/" >Virales</a>
</li>
							<li><a href="http://www.mendozavende.com" target="_blank">Clasificados Gratis</a></li>
							<li><a href="/2017/04/">Archivo</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</header>

	<main id="main">

<div class="wrapper">

		<section class="posts posts-format1 posts-size1">
		<article data-id="310649">
			<a href="#" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/04/PRINCIPAL-ESTUDIANTES.jpg);">
				<span><em>Buscan incorporar la “orientación vocacional” en la Secundaria</em></span>
			</a>
		</article>
	</section>
	
	<section class="post cf">
		<div class="post-content pull-left">
	
			
									
						<div class="post-content-summary">
				Un proyecto de ley propone crear un programa de orientación vocacional para alumnos de cuarto y quinto año. Preocupa que solo 3 de cada 10 alumnos terminan la universidad.			</div>
			
			<div class="post-author">
				<div class="post-author-main cf">
					<div class="avatar"><img src="http://www.gravatar.com/avatar/3c3df9668ca27930a7380a8ffffcf2ec?d=http://diariovox.com.ar/wp-content/plugins/avatar/mystery-man.jpg&amp;s=32" alt="" class="avatar user-31-avatar" width='32' height='32' /></div>
					<div class="name">Por <a href="http://diariovox.com.ar/author/adrianlira/" title="Entradas de Adrián Lira" rel="author">Adrián Lira</a></div>
					<div class="category-date">
												<span class="category"><a href="/category/mendoza">Mendoza</a></span>
						<span>|</span>
												<span class="date">24 Abril, 2017</span>
					</div>
				</div>
			</div>

			<div class="post-content-main">
				
<p>Alto nivel de deserción universitaria, falta de conocimiento de los contenidos de las carreras y posterior disconformidad con las mismas son algunos de los datos que se plantean en un proyecto de ley que propone incorporar como actividad extracurricular la orientación vocacional para alumnos de los últimos años de los colegios secundarios.</p>
<p>La autora es la senadora radical Mariana Caroglio, quien explicó a <strong>Diario Vox</strong> que el proyecto de ley se trabajó con el aporte de algunos centros de estudiantes de colegios y que la iniciativa ya fue presentada en la Dirección de Educación Secundaria donde obtuvo muy buena recepción.</p>
<p>Según la legisladora, uno de los factores de mayor incidencia en la deserción es el hecho de que los jóvenes descubren que la carrera que eligieron no es lo que realmente esperaban, lo que deriva en frustración y en el consiguiente abandono. En otros casos es determinante la imposibilidad de compatibilizar el estudio con un trabajo o la falta de recursos económicos para continuar con los estudios.</p>
<p> “Lo que se busca es revertir el fracaso en egresos que tenemos en la universidad. Tenemos la información de que solo se reciben 3 de cada 10 alumnos que ingresan a una universidad en la Argentina. Si bien estos datos no son aplicables a todas las disciplinas, como sucede con medicina donde el ingreso es mucho más complejo, si es significativo en carreras humanísticas donde el abandono es alto y los tiempos de egreso se extienden mucho”, dijo Caroglio.</p>
<p>En este sentido la iniciativa apunta a que los jóvenes puedan descubrir aptitudes, habilidades, gustos y sobre todo cuál es su verdadera vocación antes de iniciar sus estudios universitarios. La implementación del programa sería obligatoria para todos los colegios y optativa para los alumnos que comenzarían el último trimestre del penúltimo año, con dos opciones horarias de cursado, y continuaría el primer semestre del último año.</p>
<p>Asimismo la norma propone generar convenios con universidades de toda la provincia con el objetivo de que los chicos puedan experimentar cómo es la vida universitaria y comprobar que es una instancia muy distinta a lo que viven a diario en su formación secundaria. La gratuidad es otro punto importante de este proyecto, destacó la senadora ya que actualmente muchísimos chicos tienen que pagar por un curso preuniversitario o por hacer una orientación vocacional y ello implica un esfuerzo muy grande para muchas familias.</p>
<p>“Hoy nos encontramos con muchos adolescentes que en el primer año de carrera se dan cuenta que no es lo que querían y terminan por abandonar o se dedican a trabajar. Todo esto hace que los tiempos se vayan dilatando y los chicos no vuelvan a retomar los estudios y quizás ese fracaso o frustración solo se deba a una cuestión vocacional”, reflexionó Caroglio. El proyecto ya fue presentado en la Legislatura y podría ser tratado a partir del 1 de mayo cuando se dé inicio a las sesiones ordinarias.</p>
			</div>

			<ul class="post-sharing">
				<li><div class="fb-like" data-href="http://diariovox.com.ar/buscan-incorporar-la-orientacion-vocacional-en-la-secundaria/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
				<li><a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Buscan incorporar la “orientación vocacional” en la Secundaria">Tweet</a></li>
				<li><div class="g-plusone" data-size="medium"></div></li>
			</ul>

			<div class="post-sharing-more sd-sharing-enabled">
								
			</div>

			<div class="post-comments">
				<div class="fb-comments" data-href="http://diariovox.com.ar/buscan-incorporar-la-orientacion-vocacional-en-la-secundaria/" data-width="570" data-numposts="5" data-colorscheme="light"></div>
			</div>

		</div>

					</section>

			<article class="banner banner1">
							<a href="http://www.godoycruz.gob.ar/sitio2/" rel="dofollow" target="_blank">
						<img src="http://diariovox.com.ar/wp-content/uploads/useful_banner_manager_banners/52-recic_vox_940x200.gif" alt="">
						</a>
			
<script type="text/javascript">eplAD4M("horizontal");</script>
	</article>
	
			<section class="posts posts-format1 posts-size3">
						<article data-id="310611">
			<a href="http://diariovox.com.ar/presentaron-el-centro-de-abordaje-integral-de-problematicas-de-adolescentes/" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/04/ppal-6-6-370x315.jpg);">
				<span><em>Presentaron el Centro de Abordaje Integral de Problemáticas de Adolescentes</em></span>
			</a>
		</article>
						<article data-id="310640">
			<a href="http://diariovox.com.ar/una-ley-a-medida-del-financiamiento-internacional/" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/04/ppal-2-13-370x315.jpg);">
				<span><em>Una ley a medida del financiamiento internacional</em></span>
			</a>
		</article>
						<article data-id="310649">
			<a href="http://diariovox.com.ar/buscan-incorporar-la-orientacion-vocacional-en-la-secundaria/" style="background-image:url(http://diariovox.com.ar/wp-content/uploads/2017/04/PRINCIPAL-ESTUDIANTES-370x315.jpg);">
				<span><em>Buscan incorporar la “orientación vocacional” en la Secundaria</em></span>
			</a>
		</article>
			</section>
	
	<div class="bawpvc-ajax-counter" data-id="310649" style="display:none !important;"></div>

</div>
	</main>

	<footer>
		<div class="wrapper">
			<ul class="brand-related">
				<li><a href="http://diariovox.com.ar"><img src="/wp-content/themes/vox/img/brands1.png" alt=""></a></li>
				<li><a href="http://diariovox.com.ar"><img src="/wp-content/themes/vox/img/brands2.png" alt=""></a></li>
				<li><a href="http://revistaareatres.com.ar" target="_blank"><img src="/wp-content/themes/vox/img/brands3.png" alt=""></a></li>
				<li><a href="http://revistahigh.com.ar" target="_blank"><img src="/wp-content/themes/vox/img/brands4.png" alt=""></a></li>
			</ul>
			<ul class="info">
				<li>
					Diario Vox | 2017					<br>Peatonal Sarmiento 250, 6° B
					<br>Ciudad de Mendoza, Argentina
					<br>Contacto: (0261) 4299925
					<br><a href="mailto:diariovp@gmail.com">diariovp@gmail.com</a>
				</li>
				<li>
					<a href="/terminos-y-condiciones">Términos y condiciones</a>
					<br>Publicitá en Diario Vox
					<br>Sebastián Spotti | Gerente Comercial
					<br><a href="mailto:sebaspotti@bigmediaargentina.com.ar">sebaspotti@bigmediaargentina.com.ar</a>
					<br><a href="/diario-voxpopuli">Acerca de Diario Vox</a> | <a href="/admin">Acceso</a>
				</li>
				<li>
					<p>Síguenos:</p>
					<p class="follow-us"><a href="http://www.facebook.com/pages/Diario-VoxPopuli/136628113050748" target="_blank"><span class="icon icon-fb"></span></a> <a href="http://twitter.com/diariovoxpopuli" target="_blank"><span class="icon icon-tw"></span></a> <a href="/feed/" target="_blank"><span class="icon icon-rss"></span></a></p>
					<p>Diario Vox © 2017					<br>Todos los derechos reservados</p>
				</li>
			</ul>
			<div class="developer">
				<p>Desarrollado por <a href="http://devix.com.ar" target="_blank">Devix</a></p>
			</div>
		</div>
	</footer>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/diariovox.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/seo-wizard/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/seo-wizard/js/zeroclipboard/ZeroClipboard.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.3/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/themes/vox/js/vendor/jquery.slides.min.js?ver=20170201'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/themes/vox/js/vendor/lightbox/jquery.lightbox.min.js?ver=20170201'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20170201'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-content/themes/vox/js/main.js?v=20170201&#038;ver=20170201'></script>
<script type='text/javascript' src='http://diariovox.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'107012899',post:'310649',tz:'-3',srv:'diariovox.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '107012899', '310649' ]);
</script>

	<script>
			</script>

			<script>function timedRefresh(timeoutPeriod) {setTimeout("location.reload(true);",timeoutPeriod); } timedRefresh(10*60*1000); /*10 minutos*/</script>
		<script>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-39208724-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>
		<script src="https://apis.google.com/js/platform.js" async defer>{lang: 'es'}</script>
		<script>window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) {t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=102803539764613"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> 
	<script>(function() {var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) {var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/es_ES/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '1568991540020625']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]);</script> 
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1568991540020625&amp;ev=PixelInitialized" /></noscript>
	
</body>
</html>
<!-- Dynamic page generated in 1.898 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-25 07:39:33 -->

<!-- Compression = gzip -->